<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:mixi="http://mixi-platform.com/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns:article="http://ogp.me/ns/article#" lang="ja" xml:lang="ja" dir="ltr">
<head>

<title lang="ja" xml:lang="ja">「新型コロナワクチン接種に係る障害者への配慮に関する要望書」 - 聴覚障害者制度改革推進中央本部ブログ</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<meta name="description" lang="ja" xml:lang="ja" content="聴覚障害者制度改革推進中央本部は、2021年3月9日付で、内閣府と厚生労働省に【新型コロナワクチン接種に係る障害者への配慮に関する要望書】を提出しました。新型コロナワクチン接種に係る障害者への配慮に関する要望書（内閣府あて）新型コロナワクチン接種に係る障害者への配慮に関する要望書（厚労省あて）「新型コロナワクチン接種に係る障害者への配慮に関する要望書」" />
<meta property="fb:app_id" content="257130094322958"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://blog.goo.ne.jp/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b"/>
<meta property="og:locale" content="ja_JP"/>
<meta property="og:site_name" content="「新型コロナワクチン接種に係る障害者への配慮に関する要望書」 - 聴覚障害者制度改革推進中央本部ブログ"/>
<meta property="og:title" content="「新型コロナワクチン接種に係る障害者への配慮に関する要望書」 - 聴覚障害者制度改革推進中央本部ブログ"/>
<meta property="og:description" content="聴覚障害者制度改革推進中央本部は、2021年3月9日付で、内閣府と厚生労働省に【新型コロナワクチン接種に係る障害者への配慮に関する要望書】を提出しました。新型コロナワクチン接種に係る障害者への配慮に関する要望書（内閣府あて）新型コロナワクチン接種に係る障害者への配慮に関する要望書（厚労省あて）「新型コロナワクチン接種に係る障害者への配慮に関する要望書」"/>
<meta property="og:image" content="http://u.xgoo.jp/img/sns/blog.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@goo_blog"/>
<meta name="twitter:title" content="「新型コロナワクチン接種に係る障害者への配慮に関する要望書」 - 聴覚障害者制度改革推進中央本部ブログ"/>
<meta name="twitter:description" content="聴覚障害者制度改革推進中央本部は、2021年3月9日付で、内閣府と厚生労働省に【新型コロナワクチン接種に係る障害者への配慮に関する要望書】を提出しました。新型コロナワクチン接種に係る障害者への配慮に関する要望書（内閣府あて）新型コロナワクチン接種に係る障害者への配慮に関する要望書（厚労省あて）「新型コロナワクチン接種に係る障害者への配慮に関する要望書」"/>
<link rel="canonical" href="https://blog.goo.ne.jp/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b"/>
<link rel="alternate" media="handheld" href="https://blog.goo.ne.jp/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b" />
<link rel="alternate" type="application/rss+xml" title="RSS2.0" href="https://blog.goo.ne.jp/houantaisaku/rss2.xml" />
<link rel="alternate" type="application/rss+xml" title="RSS1.0" href="https://blog.goo.ne.jp/houantaisaku/index.rdf" />

<!--[if gt IE 5.5]>
<style>
body {font-family:"ＭＳ Ｐゴシック";}
</style>
<![endif]-->
<style>
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) { body {font-family:"ＭＳ Ｐゴシック";}}
</style>
<link rel="Stylesheet" type="text/css" media="all" href="/css/user_template/static.css?b140671c3" />

<link rel="Stylesheet" type="text/css" media="all" href="/css/user_template/onegoo.css?b140671c3" />

<link rel="stylesheet" type="text/css" href="/css/user_template/left_2c.css" />
<link rel="stylesheet" type="text/css" href="/tpl_master/css/9b0cd828d0190e40e6c74d5c7e83708e.css" />
<style>
.entry-body-text img, .etBody img, .etImage{max-width:100%;-ms-interpolation-mode:bicubic}
.entry-body-text img[width], .etBody img[width], .etImage[width]{max-width:none}
.entry-body-image img{max-width:99%}
.entry-body-image table img, .entry-body-text table img, .etBody table img{max-width:none}
@media screen and (-webkit-min-device-pixel-ratio:0) {
.entry-body-image table img,.entry-body-text table img,.etBody table a img{max-width:none}
}
</style> 
<style>
.module h4,#mod-comments h3,#mod-archive h3, #mod-relation-title h3, #mod-relation h3, #font-resizer ul li{ text-transform: 2 }


</style>

<script><!--
var USER_NAME = "houantaisaku",
	BID = "22557a0f30eea2f8f6f066e5d3549732",
	SERVER_NAME = "blog.goo.ne.jp",
	IMAGE_SERVER = "blogimg.goo.ne.jp",
	click_count_id = [],
	CLICK_CONTROL = 0;
-->
</script>
<meta name="google-translate-customization" content="3d0146709278f800-2536ff7c1461df23-g78a921fa43a14def-f"></meta>

<!-- SmartTag -->
<script><!--
	var gooad_dfp_domain_and_frame_info = {
		lv3Domain: "goo",
		lv4Domain: "blog",
		pageFrames: ["300_3", "m300_3"]
	};
 -->
</script>

<script type="text/javascript">
(window.googletag) || (window.googletag = {});
googletag.cmd = googletag.cmd || [];
((window.gooad) || (window.gooad = {}));
window['gooad']['render'] = function () { return (!1); };
</script>
<script type="text/javascript" src="//adcdn.goo.ne.jp/images/js/smarttag2.js" async defer></script>

<!-- /SmartTag -->

</head>
<body>
<script>dataLayer=[{"_visioparam_p":"usrblog","_visioparam_u1":"blg_free","_visioparam_user_source":"0","_visioparam_is_bz":"9","_visioparam_blog_attr":null,"_visioparam_entry_time":"202103","_visioparam_entry_content_type":"text","_visioparam_last_mod_time":"202103","_visioparam_dispad":1,"_visioparam_bnr":null,"_visioparam_column":"2","skinid":"9b0cd828d0190e40e6c74d5c7e83708e","template":"pc","usertype":"notlogin"}];</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCR8MJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NCR8MJ');</script>
<!-- End Google Tag Manager -->

<script>//<!--
document.write('<img src="/ac.php?type=clickcount&id=body_beacon" style="position: absolute;">');
// -->
</script>
<!-- GLOBAL HEADER -->
<div id="global-header" class="clearfix">
<div id="mod-global-header">
  <table>
    <tbody>
    <tr>
      <td id="mod-global-header-l">
        <ul>
          <li><a href="https://www.goo.ne.jp/" title="goo" class="logo"><img src="https://blogimg.goo.ne.jp/img/static/blog/mod_global_header_goo_logo.gif" alt="goo"></a><a href="/">ブログ</a></li>
          <li><a href="/api/random_blog">ランダム</a></li>
          <li>
            <a class="navbar__link--left" href="https://blog.goo.ne.jp/portal/tags/%E3%81%8C%E3%82%93%E3%81%B0%E3%82%8D%E3%81%86%E6%97%A5%E6%9C%AC" rel="nofollow">今週のお題「がんばろう日本」をチェック</a>


          </li>
        </ul>
      </td>

      <td id="mod-global-header-r">
        <div style="margin-top:1px;*margin-top:0px;white-space:nowrap">
          <ul class="mod-global-header-m" id="mod-global-header-m">
            <li><img src="https://blogimg.goo.ne.jp/img/static/blog/mod_pen.gif"><a href="/admin/newentry/">記事を書く</a></li>
          </ul>
          <!-- SEARCH -->
          <form action="/houantaisaku/s" method="post" name="bsearch" id="global_header_search">
            <input type="hidden" name="m" value="s"><input type="hidden" name="bid" value="22557a0f30eea2f8f6f066e5d3549732">
            <ul>
              <li><label for="mod-global-header-search">検索</label>&nbsp;</li>
              <li>
                <input type="text" name="sword" id="mod-global-header-search" class="mod-global-header-search" value="">&nbsp;
                <select name="scope" class="mod-global-header-select">
                  <option value="web" selected="">ウェブ</option>
                  <option value="this">このブログ内で</option>
                </select>
                <input type="image" name="" id="mod-global-header-search-button" value="検索" src="https://blogimg.goo.ne.jp/img/static/blog/mod_global_header_search.gif" alt="検索" height="20" width="26">
              </li>
            </ul>
          </form>
          <form name="gsearch" method="get" action="/search_goo/result/">
            <input type="hidden" name="MT">
            <input type="hidden" name="tg" value="all">
            <input type="hidden" name="da" value="all">
            <input type="hidden" name="st" value="time">
            <input type="hidden" name="dp" value="all">
            <input type="hidden" name="status" value="select">
            <input type="hidden" name="bu" value="">
            <input type="hidden" name="TS" value="1">
            <input type="hidden" name="mode" value="5">
          </form>
          <form name="wsearch" method="get" action="https://search.goo.ne.jp/web.jsp">
            <input type="hidden" name="MT">
            <input type="hidden" name="PT" value="goo_blog">
            <input type="hidden" name="from" value="goo_blog">
            <input type="hidden" name="IE" value="utf8">
          </form>
          <!-- /SEARCH -->
          <ul class="nr-onegoo-menu">
            <li class="nr-onegoo-user"><a class="nr-onegoo-user-name" href="https://blog.goo.ne.jp/admin">ログイン</a></li>
            <li class="nr-onegoo-nologin"><a class="nr-onegoo-reg" href="/info/blog_hajimeru.html">ブログ開設</a></li>
            <li class="nr-onegoo-tool">
              <div class="nr-onegoo-service-close" id="NR-onegoo-service-switch"></div>
            </li>
          </ul>
        </div>
      </td>
    </tr>
  </table>

  <div id="NR-onegoo-service">
    <div class="nr-onegoo-search">
      <form action="https://search.goo.ne.jp/web.jsp" method="get" class="nr-onegoo-search-in">
        <input type="text" name="MT" value="" class="nr-onegoo-search-text" autocomplete="off" placeholder="gooで検索">
        <input type="submit" value="検索" class="nr-onegoo-search-button">
        <input name="IE" type="hidden" value="UTF-8">
        <input name="OE" type="hidden" value="UTF-8">
        <input name="from" type="hidden" value="onegoo">
      </form>
    </div>
    <!-- service-list -->
    <div class="nr-onegoo-service-list-wrap">
      <ul class="nr-onegoo-service-list">
        <li class="nr-onegoo-service-item">
          <a href="https://www.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sns/goo.svg" alt=""><span class="nr-onegoo-service-name">トップ</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://point.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/point.svg" alt=""><span class="nr-onegoo-service-name">ポイント</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://mail.goo.ne.jp/index.html"><img src="https://u.xgoo.jp/img/sv/mail.svg" alt=""><span class="nr-onegoo-service-name">メール</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://weather.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/weather.svg" alt=""><span class="nr-onegoo-service-name">天気</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://news.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/news.svg" alt=""><span class="nr-onegoo-service-name">ニュース</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://map.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/map.svg" alt=""><span class="nr-onegoo-service-name">地図</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://transit.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/transit.svg" alt=""><span class="nr-onegoo-service-name">路線</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://gourmet.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/gourmet.svg" alt=""><span class="nr-onegoo-service-name">グルメ</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://tvtopic.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/tv.svg" alt=""><span class="nr-onegoo-service-name">テレビ</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://game.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/game.svg" alt=""><span class="nr-onegoo-service-name">ゲーム</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://dictionary.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/dictionary.svg" alt=""><span class="nr-onegoo-service-name">辞書</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://travel.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/travel.svg" alt=""><span class="nr-onegoo-service-name">旅行</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://oshiete.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/oshiete.svg" alt=""><span class="nr-onegoo-service-name">教えてgoo</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://blog.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/blog.svg" alt=""><span class="nr-onegoo-service-name">ブログ</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://nttxstore.jp/"><img src="https://u.xgoo.jp/img/sv/shopping.svg" alt=""><span class="nr-onegoo-service-name">デジタル家電</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://simseller.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/sim.svg" alt=""><span class="nr-onegoo-service-name">格安スマホ</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://house.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/house.svg" alt=""><span class="nr-onegoo-service-name">住宅・不動産</span></a>
        </li>
        <li class="nr-onegoo-service-item">
          <a href="https://autos.goo.ne.jp/"><img src="https://u.xgoo.jp/img/sv/autos.svg" alt=""><span class="nr-onegoo-service-name">車・バイク</span></a>
        </li>
      <!-- /service-list -->
      </ul>
      <div class="nr-onegoo-service-more">
        <a href="https://www.goo.ne.jp/sitemap">サービス一覧</a>
      </div>
      <!-- /service-list -->
    </div>
  </div>

  <div id="mod-global-header-pch">
    <div id="mod-global-header-pch-close" title="閉じる"></div>
  </div>
  <!-- /GLOBAL HEADER MODULE -->
</div>
<!-- /GLOBAL HEADER -->

</div>
<!-- /GLOBAL HEADER -->

<!-- CONTAINER -->
<div id="container">

<!-- TITLE BANNER -->
<div id="title-banner">
<div id="title-banner-top"></div>
<div id="title-banner-body">
<div id="title-banner-set">
<h1><a href="https://blog.goo.ne.jp/houantaisaku">聴覚障害者制度改革推進中央本部ブログ</a></h1>
<h2>ここは、聴覚障害者制度改革推進中央本部の公式ブログです。<br>（2010年4月16日付で、名称を変更いたしました）</h2>
</div>
</div>
<div id="title-banner-bottom"></div>
</div>
<!-- /TITLE BANNER -->

<!-- MAIN -->
<div id="main" class="clearfix">
<div id="main-top"></div>

<!-- CENTER -->
<div id="center">

<!-- IN-CENTER -->
<div id="in-center">

<!-- CONTENT 2 COLUMNS -->
<div class="content-2c">
<div class="content-top"></div>
<div class="content-body">

<!-- ENTRIES MODULE -->
 <!-- ENTRY SET -->
<div class="mod-entry-set">
<div class="mod-entry-set-top"><div class="lt"><div class="rt"></div></div></div>

<!-- entry -->
<div class="entry">

<!-- entry-top -->
<div class="entry-top">
<h3><a href="https://blog.goo.ne.jp/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b">「新型コロナワクチン接種に係る障害者への配慮に関する要望書」</a></h3>
<div class="entry-top-info"><a href="https://blog.goo.ne.jp/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b"><span class="entry-top-info-time">2021年03月09日</span></a>&nbsp;|&nbsp;<a href="/houantaisaku/c/a830f2f0737236935d8c84bda9efa352"><span class="entry-top-info-category">報告</span></a></div>
</div>
<!-- /entry-top -->


<!-- entry-body -->
<div class="entry-body">
<div class="entry-body-text">
聴覚障害者制度改革推進中央本部は、2021年3月9日付で、<br>
内閣府と厚生労働省に【新型コロナワクチン接種に係る障害者への配慮に関する要望書】を提出しました。<br>
<br>
<a href="https://www.zentsuken.net/blogs/naikakuhuate_yobosho210309.pdf">新型コロナワクチン接種に係る障害者への配慮に関する要望書（内閣府あて）</a><br>
<br>
<a href="https://www.zentsuken.net/blogs/koroshoate_yobosho210309.pdf">新型コロナワクチン接種に係る障害者への配慮に関する要望書（厚労省あて）</a><br>
<br>
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:dc="http://purl.org/dc/elements/1.1/">
<rdf:Description
  rdf:about="https://blog.goo.ne.jp/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b"
  dc:title="「新型コロナワクチン接種に係る障害者への配慮に関する要望書」"
  dc:date="2021-03-09T14:20:05+09:00"
  dc:description="聴覚障害者制度改革推進中央本部は、2021年3月9日付で、
内閣府と厚生労働省に【新型コロナワクチン接種に係る障害者への配慮に関する要望書】を提出しました。

新型コロナワクチン接種に係る障害者への配慮に関する要望書（内閣府あて）

新型コロナワクチン接種に係る障害者への配慮に関する要望書（厚労省あて）

"
  dc:identifier="https://blog.goo.ne.jp/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b" />
</rdf:RDF>
-->
</div>
</div>
<!-- /entry-body -->

  <!-- entry-bottom -->
  <div class="entry-bottom">
    <div class="entry-bottom-info tags">
      

<!-- ブックマークレット -->
<a href="http://blog.goo.ne.jp/admin/newentry?fid=bookmarklet&title=%E3%80%8C%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%83%AF%E3%82%AF%E3%83%81%E3%83%B3%E6%8E%A5%E7%A8%AE%E3%81%AB%E4%BF%82%E3%82%8B%E9%9A%9C%E5%AE%B3%E8%80%85%E3%81%B8%E3%81%AE%E9%85%8D%E6%85%AE%E3%81%AB%E9%96%A2%E3%81%99%E3%82%8B%E8%A6%81%E6%9C%9B%E6%9B%B8%E3%80%8D&burl=https%3A%2F%2Fblog.goo.ne.jp%2Fhouantaisaku%2Fe%2F6c1475bcd53be1b2fa096a4cde78048b" rel="nofollow"><img src="https://blogimg.goo.ne.jp/img/static/blog/mod_pen.gif" border="0" width="16" height="16" alt="この記事についてブログを書く" title="この記事についてブログを書く" /></a>
<br/>
	<iframe id="embed-gooblog-like" width="100%" height="94" frameborder="0" src="/embed/reaction?url=/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b"></iframe>
<div style="margin-top:1em;display:inline-block;vertical-align:middle;white-space:nowrap;">
<!-- はてなブックマーク -->
<a href="http://b.hatena.ne.jp/entry/https://blog.goo.ne.jp/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b" class="hatena-bookmark-button" data-hatena-bookmark-title="「新型コロナワクチン接種に係る障害者への配慮に関する要望書」" data-hatena-bookmark-layout="standard" title="この記事をはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only.gif" alt="この記事をはてなブックマークに追加" width="20" height="20" style="border: none;"/></a>
<!-- twitter -->
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blog.goo.ne.jp/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b" data-text="「新型コロナワクチン接種に係る障害者への配慮に関する要望書」" data-count="horizontal" data-related="goo_blog:&#9758; gooブログからのつぶやき" data-lang="ja" title="この記事をツイートする">Tweet</a>
<!-- facebook -->
<div class="fb-like" style="vertical-align:top" data-href="https://blog.goo.ne.jp/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
</div>
<script src="https://platform.twitter.com/widgets.js" charset="utf-8" async="async"></script>
<script src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</div>
</div>
<!-- /entry-bottom -->

</div>
<!-- /entry -->

<div class="mod-entry-set-bottom"><div class="lb"><div class="rb"></div></div></div>
</div>

<!-- goo_ad -->
<div class="mod-entry-set-goo-ad">
                <div class="t_center" style="margin-top:20px;">


<div id="gooad-badge345_2"><script type="text/javascript">window.gooad && window.gooad.render();</script></div>

  </div>

  </div>
<!-- /goo_ad -->

<!-- prev next module -->
<div class="entry-bottom-pn">
&#171;&nbsp;<a href="/houantaisaku/e/5a6044779b14654e900f785a5c9ed664" title="「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて">「障害者情報アクセシビリテ...</a>&nbsp;|&nbsp;<a href="/houantaisaku">トップ</a>&nbsp;|&nbsp;&nbsp;&nbsp;</div> 
<!-- /prev next module -->

<!-- /ENTRY SET -->
<!-- /ENTRIES MODULE -->




<!-- related topics -->
<div class="mod-entry-set" id="">
<div class="mod-entry-set-top"><div class="lt"><div class="rt"></div></div></div>

<!-- entry -->
<div class="entry">


<!-- entry-body -->
<div class="entry-body">
<div class="entry-body-text">

<!-- body start -->
<div id="mod-relation-popular">
<h3>このブログの人気記事</h3>
<div class="mod-relation_vertical">
			<ul class="ranking">
			<li><i class="ranking_0"></i><a href="/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b?fm=entry_awp" target="_blank">「新型コロナワクチン接種に係る障害者への配慮に...</a></li>
				<li><i class="ranking_1"></i><a href="/houantaisaku/e/f40c4c033f96e5168f5518ba84a5cd66?fm=entry_awp" target="_blank">■報告■「手話通訳制度および要約筆記事業のあり方...</a></li>
				<li><i class="ranking_2"></i><a href="/houantaisaku/e/26bdd920a01a0b254468ff90af393b26?fm=entry_awp" target="_blank">■報告■立憲民主党 つながる本部との懇談会</a></li>
				<li><i class="ranking_3"></i><a href="/houantaisaku/e/eb2eb83a3349c26d02b80140258df985?fm=entry_awp" target="_blank">聴覚障害者福祉施策に関する公開質問状（2014/12/1...</a></li>
				<li><i class="ranking_4"></i><a href="/houantaisaku/e/5a6044779b14654e900f785a5c9ed664?fm=entry_awp" target="_blank">「障害者情報アクセシビリティ・コミュニケーショ...</a></li>
			</ul>
				<ul class="ranking">
			<li><i class="ranking_5"></i><a href="/houantaisaku/e/07b4a3b88fe47dfdc6b41b05569e3198?fm=entry_awp" target="_blank">■意見募集■「障害者　情報アクセシビリティ・コミ...</a></li>
				<li><i class="ranking_6"></i><a href="/houantaisaku/e/b88951bab6afb581705bd66f1e2aa597?fm=entry_awp" target="_blank">【情報】『情報・コミュニケーション法（仮称）制...</a></li>
				<li><i class="ranking_7"></i><a href="/houantaisaku/e/a157d3a962f8910e6d955e0f870e0e90?fm=entry_awp" target="_blank">■意見募集■「手話通訳制度および要約筆記事業のあ...</a></li>
				<li><i class="ranking_8"></i><a href="/houantaisaku/e/fbf9fea9192728153450d1b9aefcc86c?fm=entry_awp" target="_blank">■報告■「障害者情報アクセシビリティ・コミュニケ...</a></li>
				<li><i class="ranking_9"></i><a href="/houantaisaku/e/fb50aca69ead2ccccb8d1a18205d266a?fm=entry_awp" target="_blank">■衆議院での審議の様子がインターネットで中継され...</a></li>
			</ul>
	</div>
<div class="clearboth"></div>

</div>

</div>
</div>

</div>

<div class="mod-entry-set-bottom"><div class="lb"><div class="rb"></div></div></div>

</div>

<!-- entry image list module -->
<div class="mod-entry-image entry-bottom-pn">
<div class="mod-entry-image-list-head" id="mod-entry-image-more">最新の画像<span><span>［<a href="/houantaisaku/images">もっと見る</a>］</span></span></div>
<div class="mod-entry-image-list-wrapper">
<ul class="mod-entry-image-list clearfix">
<li>
<a href="/houantaisaku/e/5a6044779b14654e900f785a5c9ed664" class="mod-entry-image-thumbnail slide-caption">
<img src="https://blogimg.goo.ne.jp/image/upload/f_auto,q_auto,t_image_square_m/v1/user_image/00/62/1a05157b0c38e4ef154a960bf123972f.jpg" alt="「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて"/>
<span class="mod-entry-image-text li-en-title">「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて</span>
</a>
<span class="li-en-time">2年前</span>
</li>
<li>
<a href="/houantaisaku/e/5a6044779b14654e900f785a5c9ed664" class="mod-entry-image-thumbnail slide-caption">
<img src="https://blogimg.goo.ne.jp/image/upload/f_auto,q_auto,t_image_square_m/v1/user_image/7c/0d/596a8bf46cbd9c6aac841eaa69717d39.jpg" alt="「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて"/>
<span class="mod-entry-image-text li-en-title">「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて</span>
</a>
<span class="li-en-time">2年前</span>
</li>
<li>
<a href="/houantaisaku/e/4378dd1d4f15784fd88c3ec508885c0d" class="mod-entry-image-thumbnail slide-caption">
<img src="https://blogimg.goo.ne.jp/image/upload/f_auto,q_auto,t_image_square_m/v1/user_image/3b/41/b43ef079747e80ac869543a9d6ce7acf.jpg" alt="「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて"/>
<span class="mod-entry-image-text li-en-title">「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて</span>
</a>
<span class="li-en-time">2年前</span>
</li>
<li>
<a href="/houantaisaku/e/4378dd1d4f15784fd88c3ec508885c0d" class="mod-entry-image-thumbnail slide-caption">
<img src="https://blogimg.goo.ne.jp/image/upload/f_auto,q_auto,t_image_square_m/v1/user_image/0b/8c/5cf25ee03103caf1ef203a5606a3c275.jpg" alt="「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて"/>
<span class="mod-entry-image-text li-en-title">「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて</span>
</a>
<span class="li-en-time">2年前</span>
</li>
<li>
<a href="/houantaisaku/e/b05a55249901143efc6e49ed91e31287" class="mod-entry-image-thumbnail slide-caption">
<img src="https://blogimg.goo.ne.jp/image/upload/f_auto,q_auto,t_image_square_m/v1/user_image/73/69/670a20ad94909aa761b0eda1d7404234.jpg" alt="「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて"/>
<span class="mod-entry-image-text li-en-title">「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて</span>
</a>
<span class="li-en-time">2年前</span>
</li>
<li>
<a href="/houantaisaku/e/b05a55249901143efc6e49ed91e31287" class="mod-entry-image-thumbnail slide-caption">
<img src="https://blogimg.goo.ne.jp/image/upload/f_auto,q_auto,t_image_square_m/v1/user_image/74/4b/bd66e8e226dbdae203b94e855cc932f4.jpg" alt="「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて"/>
<span class="mod-entry-image-text li-en-title">「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて</span>
</a>
<span class="li-en-time">2年前</span>
</li>
<li>
<a href="/houantaisaku/e/80a4f7b56658067368179364ec4c0a1d" class="mod-entry-image-thumbnail slide-caption">
<img src="https://blogimg.goo.ne.jp/image/upload/f_auto,q_auto,t_image_square_m/v1/user_image/08/b3/8ca1cca7faa3638305a71df3b8fd7552.jpg" alt="徳島県で「情報アクセス・コミュニケーション保障条例（仮称）」の制定を求めるパレード"/>
<span class="mod-entry-image-text li-en-title">徳島県で「情報アクセス・コミュニケーション保障条例（仮称）」の制定を求めるパレード</span>
</a>
<span class="li-en-time">6年前</span>
</li>
<li>
<a href="/houantaisaku/e/80a4f7b56658067368179364ec4c0a1d" class="mod-entry-image-thumbnail slide-caption">
<img src="https://blogimg.goo.ne.jp/image/upload/f_auto,q_auto,t_image_square_m/v1/user_image/33/29/13d1b1700042bc97f3fc51d678e7ad4e.jpg" alt="徳島県で「情報アクセス・コミュニケーション保障条例（仮称）」の制定を求めるパレード"/>
<span class="mod-entry-image-text li-en-title">徳島県で「情報アクセス・コミュニケーション保障条例（仮称）」の制定を求めるパレード</span>
</a>
<span class="li-en-time">6年前</span>
</li>
<li>
<a href="/houantaisaku/e/80a4f7b56658067368179364ec4c0a1d" class="mod-entry-image-thumbnail slide-caption">
<img src="https://blogimg.goo.ne.jp/image/upload/f_auto,q_auto,t_image_square_m/v1/user_image/05/69/6b47576cc7dc033fd2d60bd269def898.jpg" alt="徳島県で「情報アクセス・コミュニケーション保障条例（仮称）」の制定を求めるパレード"/>
<span class="mod-entry-image-text li-en-title">徳島県で「情報アクセス・コミュニケーション保障条例（仮称）」の制定を求めるパレード</span>
</a>
<span class="li-en-time">6年前</span>
</li>
<li>
<a href="/houantaisaku/e/bf54d83bf755aad4f8995a1ae390d943" class="mod-entry-image-thumbnail slide-caption">
<img src="https://blogimg.goo.ne.jp/image/upload/f_auto,q_auto,t_image_square_m/v1/user_image/65/b5/061b80705ec13bf374f745f6bae019aa.jpg" alt="2013/08/24　「意思疎通支援事業」モデル要綱・ガイドラインの説明会"/>
<span class="mod-entry-image-text li-en-title">2013/08/24　「意思疎通支援事業」モデル要綱・ガイドラインの説明会</span>
</a>
<span class="li-en-time">8年前</span>
</li>
</ul>
</div>
</div>
<!-- /entry image list module -->

<!-- related topics -->
<div class="mod-entry-set" id="mod-freearea-main">
<div class="mod-entry-set-top"><div class="lt"><div class="rt"></div></div></div>

<!-- entry -->
<div class="entry">

<!-- entry-top -->
<div class="entry-top" id="mod-relation-title">

<h3>「<a href="https://blog.goo.ne.jp/houantaisaku/c/a830f2f0737236935d8c84bda9efa352">報告</a>」カテゴリの最新記事</h3>
</div>
<!-- /entry-top -->

<!-- entry-body -->
<div class="entry-body">
<div class="entry-body-text">

<!-- body start -->
<div class="mod-relation-thumb">

<ul class="mod-relation-cat">
<li><a href="/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b?fm=entry_awc" target="_blank"><span class="thumb"><img src="/img/static/global/noimage_w43_entry.jpg" width="43" height="43"></span><span class="text">「新型コロナワクチン接種に係る障害者への配慮に関する要望書」</span></a></li>
<li><a href="/houantaisaku/e/fc49a154d783a01cd8ea6781322643d1?fm=entry_awc" target="_blank"><span class="thumb"><img src="/img/static/global/noimage_w43_entry.jpg" width="43" height="43"></span><span class="text">情報･コミュニケーション条例等制定の動きについて</span></a></li>
<li><a href="/houantaisaku/e/f40c4c033f96e5168f5518ba84a5cd66?fm=entry_awc" target="_blank"><span class="thumb"><img src="/img/static/global/noimage_w43_entry.jpg" width="43" height="43"></span><span class="text">■報告■「手話通訳制度および要約筆記事業のあり方」に関する提言</span></a></li>
<li><a href="/houantaisaku/e/23c232998f68dbcb2fa35d910002afa2?fm=entry_awc" target="_blank"><span class="thumb"><img src="/img/static/global/noimage_w43_entry.jpg" width="43" height="43"></span><span class="text">第24回参議院議員総選挙における聴覚障害者福祉施策に関する公開質問状（2016/06/3...</span></a></li>
<li><a href="/houantaisaku/e/bc94ee1c4c80f22db14525a46a98e8d2?fm=entry_awc" target="_blank"><span class="thumb"><img src="/img/static/global/noimage_w43_entry.jpg" width="43" height="43"></span><span class="text">情報・コミュニケーション法ができたら編（手話動画）</span></a></li>
<li><a href="/houantaisaku/e/b88951bab6afb581705bd66f1e2aa597?fm=entry_awc" target="_blank"><span class="thumb"><img src="/img/static/global/noimage_w43_entry.jpg" width="43" height="43"></span><span class="text">【情報】『情報・コミュニケーション法（仮称）制定をめざして』リーフレット</span></a></li>
<li><a href="/houantaisaku/e/174438e8cd8ea005f6976ffcdc5ca44d?fm=entry_awc" target="_blank"><span class="thumb"><img src="/img/static/global/noimage_w43_entry.jpg" width="43" height="43"></span><span class="text">「情報・コミュニケーション法（仮称）」の骨格に関する提言　第三次版（案）20150...</span></a></li>
<li><a href="/houantaisaku/e/eb2eb83a3349c26d02b80140258df985?fm=entry_awc" target="_blank"><span class="thumb"><img src="/img/static/global/noimage_w43_entry.jpg" width="43" height="43"></span><span class="text">聴覚障害者福祉施策に関する公開質問状（2014/12/11更新）</span></a></li>
<li><a href="/houantaisaku/e/4613677b5ab5a903cb0940e3bb11f04b?fm=entry_awc" target="_blank"><span class="thumb"><img src="/img/static/global/noimage_w43_entry.jpg" width="43" height="43"></span><span class="text">第47回衆議院議員総選挙における各立候補者への「公開質問状」送付取り組みを実施...</span></a></li>
<li><a href="/houantaisaku/e/bf54d83bf755aad4f8995a1ae390d943?fm=entry_awc" target="_blank"><span class="thumb"><img src="https://blogimg.goo.ne.jp/image/upload/f_auto,q_auto,t_image_square_s/v1/user_image/63/cc/3eb0fd9ab7d9d4f6d116cd6c40238e3d.jpg" width="43" height="43"></span><span class="text">2013/08/24　「意思疎通支援事業」モデル要綱・ガイドラインの説明会</span></a></li>
</ul>
<div class="clearboth"></div>

</div>
<!-- / body start-->
</div>
</div>
<!-- /entry-body -->

<!-- entry-bottom -->
<div class="entry-bottom"></div>
<!-- /entry-bottom -->

</div>
<!-- /entry -->

<div class="mod-entry-set-bottom"><div class="lb"><div class="rb"></div></div></div>

</div>
<!-- / related topics -->
<!-- PREV NEXT MODULE -->
<div id="mod-prev-next">
<div class="mod-prev-next-top"><div class="lt"><div class="rt"></div></div></div>
<div class="mod-prev-next-body">
<ul>
<li class="mod-pre-nex-top">
<a href="https://blog.goo.ne.jp/houantaisaku/arcv">記事一覧</a>&nbsp;|&nbsp;<a href="https://blog.goo.ne.jp/houantaisaku/images" class="imglist-menu">画像一覧</a>&nbsp;|&nbsp;<a href="https://blog.goo.ne.jp/houantaisaku/follower">フォロワー一覧</a>&nbsp;|&nbsp;<a href="https://blog.goo.ne.jp/houantaisaku/pch">フォトチャンネル一覧</a></li>
<li class="mod-pre-nex-prev">&#171;&nbsp;<a href="/houantaisaku/e/5a6044779b14654e900f785a5c9ed664" title="「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて">「障害者情報アクセシビリテ...</a></li>
<li class="mod-pre-nex-next">&nbsp;&nbsp;</li>
</ul>
<div class="clearboth"></div>
</div>
<div class="mod-prev-next-bottom"><div class="lb"><div class="rb"></div></div></div>
</div>
<!-- /PREV NEXT MODULE -->









</div>
<div class="content-bottom"></div>
</div>
<!-- /CONTENT 2 COLUMNS -->

</div>
<!-- /IN-CENTER -->

</div>
<!-- /CENTER -->

<!-- SIDE A -->
<div id="side-a">

<!-- SIDEBAR -->
<div class="sidebar-top"></div>
<div class="sidebar">

<div id="sidebar-opt-top"></div>
<!-- ADVERTISING MODULE -->
<div id="mod-advertising" class="module">
<div class="module-top"></div>
<h4><span id="mod-goo-rec-goo">goo blog&nbsp;</span>お知らせ</h4>
<div class="module-body">

<table width="100%" border="0" cellpadding="0">
<tr><td valign="top" width="10%"><img src="//blogimg.goo.ne.jp/img_emoji/m_0230.gif" border="0"></td><td><a href="https://blog.goo.ne.jp/info/marchel_goopoint2103/?utm_source=blog&utm_medium=text&utm_campaign=2103&utm_content=007" rel="nofollow">最大500ポイントプレゼント！マルシェルに出品しよう</a></td></tr>
<tr><td valign="top" width="10%"><img src="//blogimg.goo.ne.jp/img_emoji/m_0148.gif" border="0"></td><td><a href="https://marchel.goo.ne.jp/?utm_campaign=stc&utm_source=gooblog&utm_medium=text&utm_content=048" rel="nofollow">作品マーケット「マルシェル」でお買い物</a></td></tr>
<tr><td valign="top" width="10%"><img src="//blogimg.goo.ne.jp/img_emoji/m_0146.gif" border="0"></td><td><a href="https://blog.goo.ne.jp/info/sp/" rel="nofollow">goo blog、アプリを使ってみよう</a></td></tr>
<tr><td valign="top" width="10%"><img src="//blogimg.goo.ne.jp/img_emoji/m_0100.gif" border="0"></td><td><a href="https://blog.goo.ne.jp/info/marchel_pba_watashinohandmade/?utm_campaign=202012special_pb&utm_source=gooblog_oshirase&utm_medium=banner" rel="nofollow">つくり手の想いから作品を選んでみませんか？</a></td></tr>

</table>

</div>
<div class="module-bottom"></div>
</div>
<!-- /ADVERTISING MODULE -->
<!-- LOGIN MODULE -->
<div id="mod-login" class="module">
<div class="module-top"></div>
<h4>ログイン</h4>
<div class="module-body">
<img src="https://blogimg.goo.ne.jp/img/static/blog/mod_pen.gif" width="16" height="16" alt="ログイン" /><a href="https://blog.goo.ne.jp/admin">編集画面にログイン</a>
<hr size="1" noshade />
<a href="/info/blog_hajimeru.html?source=s_login">ブログの新規登録</a>
</div>
<div class="module-bottom"></div>
</div>
<!-- LOGIN MODULE -->
<!-- RECENT ENTRIES MODULE -->
<div id="mod-recent-entries" class="module">
<div class="module-top"></div>
<h4>最新記事</h4>
<div class="module-body">
<ul>
<li><a href="/houantaisaku/e/6c1475bcd53be1b2fa096a4cde78048b">「新型コロナワクチン接種に係る障害者への配慮に関する要望書」</a></li><li><a href="/houantaisaku/e/5a6044779b14654e900f785a5c9ed664">「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて</a></li><li><a href="/houantaisaku/e/4378dd1d4f15784fd88c3ec508885c0d">「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて</a></li><li><a href="/houantaisaku/e/b05a55249901143efc6e49ed91e31287">「障害者情報アクセシビリティ・コミュニケーション保障法」の制定にむけて</a></li><li><a href="/houantaisaku/e/26bdd920a01a0b254468ff90af393b26">■報告■立憲民主党 つながる本部との懇談会</a></li><li><a href="/houantaisaku/e/fbf9fea9192728153450d1b9aefcc86c">■報告■「障害者情報アクセシビリティ・コミュニケーション保障法」（案）</a></li><li><a href="/houantaisaku/e/fc49a154d783a01cd8ea6781322643d1">情報･コミュニケーション条例等制定の動きについて</a></li><li><a href="/houantaisaku/e/07b4a3b88fe47dfdc6b41b05569e3198">■意見募集■「障害者　情報アクセシビリティ・コミュニケーション保障法案」 に対する意見募集について</a></li><li><a href="/houantaisaku/e/a2cbbd0fa4efaa287fe593ad1f8e9d17">第48回衆議院総選挙における聴覚障害者福祉施策に関する公開質問状（2017/10/11更新）</a></li><li><a href="/houantaisaku/e/f40c4c033f96e5168f5518ba84a5cd66">■報告■「手話通訳制度および要約筆記事業のあり方」に関する提言</a></li></ul>
<div class="arcv-link"><a href="/houantaisaku/arcv">&gt;&gt; もっと見る</a></div>
<div class="clearboth"></div>
</div>
<div class="module-bottom"></div>
</div>
<!-- /RECENT ENTRIES MODULE -->
<!-- BOOKMARKS MODULE -->
<div id="mod-bookmarks" class="module">
<div class="module-top"></div>
<h4>ブックマーク</h4>
<div class="module-body">
<dl>
<dt><span class="mod-boo-name"><a href="http://www.jfd.or.jp/" target="_blank" rel="nofollow">一般財団法人全日本ろうあ連盟</a></span></dt>
<dd><span class="mod-boo-description"></span></dd>
<dt><span class="mod-boo-name"><a href="http://www.zennancho.or.jp/" target="_blank" rel="nofollow">一般社団法人全日本難聴者・中途失聴者団体連合会</a></span></dt>
<dd><span class="mod-boo-description"></span></dd>
<dt><span class="mod-boo-name"><a href="http://www.jdba.or.jp/" target="_blank" rel="nofollow">社会福祉法人全国盲ろう者協会</a></span></dt>
<dd><span class="mod-boo-description"></span></dd>
<dt><span class="mod-boo-name"><a href="http://www.zentsuken.net/" target="_blank" rel="nofollow">一般社団法人全国手話通訳問題研究会</a></span></dt>
<dd><span class="mod-boo-description"></span></dd>
<dt><span class="mod-boo-name"><a href="http://www.jasli.jp/" target="_blank" rel="nofollow">一般社団法人日本手話通訳士協会</a></span></dt>
<dd><span class="mod-boo-description"></span></dd>
<dt><span class="mod-boo-name"><a href="http://zenyouken.jp/" target="_blank" rel="nofollow">特定非営利活動法人全国要約筆記問題研究会</a></span></dt>
<dd><span class="mod-boo-description"></span></dd>
<dt><span class="mod-boo-name"><a href="http://jdn.jfd.or.jp/index.html" target="_blank" rel="nofollow">日本聴力障害新聞</a></span></dt>
<dd><span class="mod-boo-description"></span></dd>
<dt><span class="mod-boo-name"><a href="http://www.jfd.or.jp/sgh/map" target="_blank" rel="nofollow">手話言語法 意見書マップ、手話言語条例マップ</a></span></dt>
<dd><span class="mod-boo-description">手話言語法の意見書と条例の全国的な動きを地図にまとめたものです（全日本ろうあ連盟サイト内）。</span></dd>
<dt><span class="mod-boo-name"><a href="http://www.mhlw.go.jp/" target="_blank" rel="nofollow">厚生労働省</a></span></dt>
<dd><span class="mod-boo-description"></span></dd>
<dt><span class="mod-boo-name"><a href="http://www.shugiintv.go.jp/" target="_blank" rel="nofollow">衆議院TV</a></span></dt>
<dd><span class="mod-boo-description">衆議院で行われる審議が、インターネット中継されています。</span></dd>
<dt><span class="mod-boo-name"><a href="http://www.jfd.or.jp/kaikaku" target="_blank" rel="nofollow">障がい者制度改革推進会議のページ（全日本ろうあ連盟サイト内）</a></span></dt>
<dd><span class="mod-boo-description">障がい者制度推進改革会議に関する情報が掲載されています。</span></dd>
<dt><span class="mod-boo-name"><a href="http://www.wam.go.jp/" target="_blank" rel="nofollow">ＷＡＭ　ＮＥＴ</a></span></dt>
<dd><span class="mod-boo-description">独立行政法人福祉医療機構が運営している、福祉・保健・医療の総合情報サイトです。</span></dd>
<dt><span class="mod-boo-name"><a href="http://www.webtv.sangiin.go.jp/webtv/index.php" target="_blank" rel="nofollow">参議院インターネット中継</a></span></dt>
<dd><span class="mod-boo-description">参議院で行われる審議の様子を、インターネットで見ることができます。</span></dd>
</dl>
<div class="clearboth"></div>
</div>
<div class="module-bottom"></div>
</div>
<!-- /BOOKMARKS MODULE -->
<!-- SEARCH MODULE -->
<div id="mod-search" class="module">
<div class="module-top"></div>
<h4>検索</h4>
<div class="module-body">
<script type="text/javascript">
<!--
function ms_dispatch() {
	var bsf = document.blog_search;
	var formb = document.form_b;
	if (bsf.scope.value == 'btn_t') {
		formb.sword.value = bsf.MT.value;
		formb.submit();
	}else{
		return true;
	}
	return false;
}
//-->
</script>
<form action="/search_goo/result_rd/" method="get" name="blog_search" onsubmit="return ms_dispatch();">
<input type="hidden" name="user_name" value="houantaisaku">
<input type="hidden" name="blog_module" value="blog_module">
<input type="text" size="20" name="MT" class="mod_sea_input" />
<select name="scope">
<option value="btn_t" selected>このブログ内で</option>
<option value="btn_w">ウェブ</option>
</select>
<input type="submit" value="検索">
</form>
<form name="form_b" method="post" action="/houantaisaku/s">
<input type="hidden" name="m" value="s" />
<input type="hidden" name="bid" value="22557a0f30eea2f8f6f066e5d3549732" />
<input type="hidden" name="sword" />
</form>

</div>
<div class="module-bottom"></div>
</div>
<!-- SEARCH MODULE -->
<!-- BACK NUMBERS MODULE -->
<div id="mod-back-numbers-scroll" class="module">
<div class="module-top"></div>
<h4>バックナンバー</h4>
<div class="module-body">
<ul>
<li><a href="/houantaisaku/m/202103">2021年03月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201904">2019年04月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201903">2019年03月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201807">2018年07月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201806">2018年06月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201803">2018年03月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201710">2017年10月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201609">2016年09月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201606">2016年06月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201605">2016年05月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201601">2016年01月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201512">2015年12月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201507">2015年07月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201505">2015年05月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201503">2015年03月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201501">2015年01月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201411">2014年11月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201404">2014年04月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201402">2014年02月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201309">2013年09月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201307">2013年07月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201306">2013年06月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201303">2013年03月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201301">2013年01月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201212">2012年12月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201211">2012年11月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201210">2012年10月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201209">2012年09月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201208">2012年08月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201207">2012年07月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201204">2012年04月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201202">2012年02月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201201">2012年01月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201111">2011年11月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201110">2011年10月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201109">2011年09月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201105">2011年05月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201104">2011年04月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201102">2011年02月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201012">2010年12月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201010">2010年10月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201007">2010年07月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/201004">2010年04月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200908">2009年08月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200907">2009年07月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200902">2009年02月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200812">2008年12月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200811">2008年11月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200803">2008年03月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200802">2008年02月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200712">2007年12月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200711">2007年11月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200610">2006年10月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200609">2006年09月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200608">2006年08月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200605">2006年05月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200604">2006年04月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200603">2006年03月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200601">2006年01月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200512">2005年12月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200511">2005年11月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200510">2005年10月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200509">2005年09月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200508">2005年08月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200507">2005年07月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200506">2005年06月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200505">2005年05月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200504">2005年04月</a></li>
</ul>
<ul>
<li><a href="/houantaisaku/m/200503">2005年03月</a></li>
</ul>
<div class="clearboth"></div>
</div>
<div class="module-bottom"></div>
</div>
<!-- /BACK NUMBERS MODULE -->
<!-- CATEGORIES MODULE -->
<div id="mod-categories" class="module">
<div class="module-top"></div>
<h4>カテゴリー</h4>
<div class="module-body">
<ul>
<li><a href="/houantaisaku/c/a830f2f0737236935d8c84bda9efa352"><span class="mod-cat-name">報告</span></a><span class="mod-cat-count">(84)</span></li>
<li><a href="/houantaisaku/c/5c5c06fcccbd2d16fa221da5d1775f26"><span class="mod-cat-name">【速報】7/13厚生労働委員会</span></a><span class="mod-cat-count">(9)</span></li>
<li><a href="/houantaisaku/c/cfc7656d4cfc5a05388086bcfe21121e"><span class="mod-cat-name">【速報】7/28参議院厚生労働委員会</span></a><span class="mod-cat-count">(14)</span></li>
<li><a href="/houantaisaku/c/c62226ac94f494d7757cdfc88650d1e9"><span class="mod-cat-name">【速報】10/6参議院厚生労働委員会</span></a><span class="mod-cat-count">(9)</span></li>
<li><a href="/houantaisaku/c/78fe249c2614af80dc4fdfaa61fba2d1"><span class="mod-cat-name">【速報】10/26衆議院厚生労働委員会</span></a><span class="mod-cat-count">(8)</span></li>
<li><a href="/houantaisaku/c/5b2ee2a8c3e2071c3bfc8d5fecb0c8bb"><span class="mod-cat-name">【速報】10/11参議院厚生労働委員会</span></a><span class="mod-cat-count">(11)</span></li>
<li><a href="/houantaisaku/c/35757a4cf86f28a25d1750a1f8c9b36f"><span class="mod-cat-name">【速報】10/13参議院厚生労働委員会</span></a><span class="mod-cat-count">(11)</span></li>
<li><a href="/houantaisaku/c/5203ac1ef6dd6374d878cf36e88f64ab"><span class="mod-cat-name">【速報】10/21衆議院厚生労働委員会</span></a><span class="mod-cat-count">(12)</span></li>
<li><a href="/houantaisaku/c/6f53b530354277e96d012cb6ffa318d9"><span class="mod-cat-name">【速報】10/25衆議院厚生労働委員会</span></a><span class="mod-cat-count">(7)</span></li>
<li><a href="/houantaisaku/c/069dc96b293d53fd931846b81694bd2b"><span class="mod-cat-name">【速報】10/28衆議院厚生労働委員会</span></a><span class="mod-cat-count">(9)</span></li>
<li><a href="/houantaisaku/c/aa19f9356a53abad04a1ad6592c80e83"><span class="mod-cat-name">地域情報</span></a><span class="mod-cat-count">(13)</span></li>
<li><a href="/houantaisaku/c/94413b41dcfb1a3d635ae73e799e9422"><span class="mod-cat-name">情報ｱｸｾｼﾋﾞﾘﾃｨ・ｺﾐｭﾆｹｰｼｮﾝ保障法</span></a><span class="mod-cat-count">(6)</span></li>
<li><a href="/houantaisaku/c/b6b7a4a4a19f8b5185678c26214207f1"><span class="mod-cat-name">案内</span></a><span class="mod-cat-count">(25)</span></li>
<li><a href="/houantaisaku/c/02d80779c65735364ff0ac02edf2b760"><span class="mod-cat-name">学習資料</span></a><span class="mod-cat-count">(6)</span></li>
<li><a href="/houantaisaku/c/3f6492544c616f536c595134fe9aadd3"><span class="mod-cat-name">行政資料</span></a><span class="mod-cat-count">(15)</span></li>
<li><a href="/houantaisaku/c/ece6089a98a3865ae41a01dd32815134"><span class="mod-cat-name">このブログについて</span></a><span class="mod-cat-count">(1)</span></li>
</ul>
<div class="clearboth"></div>
</div>
<div class="module-bottom"></div>
</div>
<!-- /CATEGORIES MODULE -->
<!-- POWERED BY MODULE -->
<div id="mod-powered-by">
<ul><li><a href="http://blog.goo.ne.jp/houantaisaku/index.rdf"><img src="https://blogimg.goo.ne.jp/img/static/blog/mod_rss1.gif" border="0" width="55" height="15" alt="RSS1.0" /></a>&nbsp;<a href="http://blog.goo.ne.jp/houantaisaku/rss2.xml"><img src="https://blogimg.goo.ne.jp/img/static/blog/mod_rss2.gif" border="0" width="55" height="15" alt="RSS2.0" /></a></li><li><a href="/"><img src="https://blogimg.goo.ne.jp/images/icon_poweredbygooblog.gif" border="0"></a></li></ul>
</div>
<!-- /POWERED BY MODULE -->
<!-- goo RECOMMENDS MODULE -->
<div id="mod-goo-recommends" class="module">
<div class="module-top"></div>
<h4><span id="mod-goo-rec-goo">goo&nbsp;blog&nbsp;</span>おすすめ</h4>
<div class="module-body">



<!-- goo blog -->


<!-- /goo blog -->

<!-- goo BLOG -->

<!--ch枠-->

<table width="100%" border="0" cellpadding="0">
<tr><td valign="top" width="10%"><img src="//blogimg.goo.ne.jp/img_emoji/m_0151.gif" width="16" height="16"></td><td><a href="/portal/labels" rel="nofollow">おすすめブログ</a></td></tr>
</table>
<hr size="1" noshade>

<table width="100%" border="0" cellpadding="0">
<tr><td valign="top" width="10%"><img src="//blogimg.goo.ne.jp/img/portal/misc/side/twitter_logo.gif" width="16" height="16"></td><td><a href="https://twitter.com/goo_blog" rel="nofollow">@goo_blog</a></td>  </tr>
<tr><td valign="top" width="10%"><img src="//blogimg.goo.ne.jp/img/portal/misc/side/twitter_logo.gif" width="16" height="16"></td><td><a href="https://twitter.com/marchel_by_goo" rel="nofollow">@marchel_by_goo</a></td>  </tr>
</table>
<!-- /goo BLOG -->

<hr size="1" noshade>

<!-- goo PT -->
<!-- /goo PT -->

<div style="width:100%;text-align:center;margin-top:10px;"><a href="/info/blog_hajimeru.html?fm=modrec2&source=modrec2" rel="nofollow"><img src="//blogimg.goo.ne.jp/img/static/blog/mod_newmake.gif" border="0"></a></div>

</div>
<div class="module-bottom"></div>
</div>
<!-- /goo RECOMMENDS MODULE -->

<div id="sidebar-opt-bottom"></div>

</div>
<div class="sidebar-bottom"></div>
<!-- /SIDEBAR -->

</div>
<!-- /SIDE A -->

<div class="clearboth"></div>

<div id="main-bottom"></div>
</div>
<!-- /MAIN -->

<!-- FOOTER -->
<div id="footer"></div>
<!-- /FOOTER -->

<div class="clearboth"></div>

</div>
<!-- /CONTAINER -->

<!-- GLOBAL FOOTER -->
<div id="global-footer"></div>
<!-- /GLOBAL FOOTER -->


<style>#global-footer {display:block; padding-bottom:70px;}</style>
<div style="height: 70px; position: fixed; z-index: 998; bottom: 0; width:100%; display: block; text-align: center; background-color:rgba(59,88,152,0.5);">
<script type="text/javascript" language="JavaScript">yads_ad_ds = '23119_196434';</script>
<script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>
</div>

<script src="//u.xgoo.jp/jquery/1.8.js"></script>
<script src="/js/jquery/gjquery.js?b140671c3"></script>
<script src="//u.xgoo.jp/onegoo/js/script-1.0.0.js"></script>

<script src="/tpl_master/js/9b0cd828d0190e40e6c74d5c7e83708e.js"></script>
<div id="fb-root"></div><script async defer crossorigin="anonymous" src="//connect.facebook.net/ja_JP/sdk.js#xfbml=1&autoLogAppEvents=1&version=v8.0&appId=257130094322958" nonce="Icbtuvne"></script>
<script>//<!--
$(document).ready(function(){
	$gbQuery(this).follow({
		show_counter: true
	});

$('#comment-more').on('click',function(){
  $(this).remove();
  $('#comment-nodisplay-area').show();
});
$('#comment-show').on('click',function(){
  $(this).remove();
  $('.comment-form').show();
});



});
//-->
</script>
<script src="//log000.goo.ne.jp/js/VLTraceDMD.js"></script>
</body>
</html>
