Art Factory Re:Luxy

Photo,Carと趣味に生きる人生満喫お気楽ブログです(^^)

失火の原因

2017-05-16 23:57:47 | 一日一写
先日もアップしましたが、『アルテッツァの加速時の失火』の原因追究です。


前回気になっていたポイントは、エアフロセンサー、スロットル周り、イグニッションコイル、プラグ。

で、前回の悪あがきリザルト…

 〇エアフロセンサー … 清掃後アイドリング回転数アップの為、清掃の効果はあり。失火は変わらず。

 〇スロットル周り  … エアフロセンサーと同時作業の為効果不明。でも加速アップ。失火は変わらず。

ここまでは自己診断で原因ではないと思われる。


残りは、イグニッションコイル、プラグ。

以前イグニッションコイルの不具合の時には、あからさまに1気筒稼働しなかった。

昔のボクサーエンジンの排気干渉の音が聞こえてきますw

さらにエンジンチェックランプの点灯等の、分かりやすい症状があった。

加速時のアクセルに対しての違和感があったが、今回は違う感覚。

でも、可能性としてゼロとは断言できない。

プラグもだいぶ交換していないので、可能性は高い。


という事で、手っ取り早いのはプラグ交換ですね。

何故か一台分のプラグが自宅に転がってましたwww

いつもはTRDの8番(デンソーのIK24)を使ってました。

自宅にあったプラグはデンソーのIK24が4本…買わんで良かったわぁ(^^;


とりあえず、夕方にちょっと時間ができたので、ちゃちゃっと交換…ってメンドクサイわぁ。

おいらのアルテッツァは、プラグコード変更の為、イグニッションコイル取り付けステーやらタワーバーがあるので、外すのがメンドクサイんです(;;

まぁ、好きで着けてるから仕方ないんですがw

何とか暗くなりきる前に作業終了。

夜中にワインディングをプラプラと他県まで往復。

失火症状は今のトコなさ気だけど、パワー落ちた?

久しぶりに乗ったからか?

MR-Sの軽さに慣れ過ぎたのか?

まぁ、このまま失火症状がでなければ良いのですが♪


あとはハミタイ対策とマフラー交換かなぁ…

暇みつけてやらなきゃ(^^;


今日の一枚。

何故か自宅にあったプラグ4本w



OLYMPUS OM-D E-M10 Mark2 & M.ZUIKO DIGITAL ED 14-42mm F3.5-5.6 EZ



おまけ

いろいろ外した後のエンジンルーム…ごちゃごちゃや(^^;



OLYMPUS OM-D E-M10 Mark2 & M.ZUIKO DIGITAL ED 14-42mm F3.5-5.6 EZ


外したプラグ。数字はシリンダーの番号です~、何故か毎回2番の劣化が…気になる。



OLYMPUS OM-D E-M10 Mark2 & M.ZUIKO DIGITAL ED 14-42mm F3.5-5.6 EZ


新品のプラグと、1番、2番のプラグを比較。

明らかに減ってますね(^^;



OLYMPUS OM-D E-M10 Mark2 & M.ZUIKO DIGITAL ED 14-42mm F3.5-5.6 EZ


ついでにプラグホールの中も見てみる。

オイルの溜まりは見えないので、パッキンは大丈夫かなぁ。



SHL24
『写真』 ジャンルのランキング
コメント (2)   この記事についてブログを書く
この記事をはてなブックマークに追加
« 捕食 | トップ | バラの香りに誘われて… »
最近の画像もっと見る

2 コメント

コメント日が  古い順  |   新しい順
Unknown (えっし)
2017-05-17 21:02:01
アルテッツァもご老体なんですねーまたツーリングしたいですね。
Unknown (とらある)
2017-05-23 08:32:51
>えっしさん

もうご老体ですよw

H14年式なので、15年目ですからねぇ(^^;

ツーリング…行きたーい!!

夏場とかは何処か涼しいトコに避難したいですwww

コメントを投稿

一日一写」カテゴリの最新記事

トラックバック

この記事のトラックバック  Ping-URL